Менять toolset моего проекта на Визуальный Studio

Поскольку я могу менять toolset моего проекта для того, чтобы было возможно составлять используя версию 12.0. В моем случае мой проект использует версию 14.0. Когда я пробую составлять это, он возвращает мне следующую ошибку: introducir la descripción de la imagen aquí

Есть какая-то форма или способ делать совместимыми с версией мои 12.0 Visual Studio?

1
задан 17.02.2017, 20:08
0 ответов